ISPManager 4 на Ubuntu 14.04

Дата Автор admin1 комментарий

С недавнего времени установка ISPManager 4 на Ubuntu 14.04 завершается ошибкой из-за того, что новая версия apache 2.4 не поддерживается. Решение нашлось. Приходится устанавливать apache версии 2.2